XrefFullSubentityPathAppendObjectId Method
|
Appends an object identifier to an array of
object identifiers that are related to this
XrefFullSubentityPath.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void AppendObjectId(
ObjectId objId
)
Public Sub AppendObjectId (
objId As ObjectId
)
public:
void AppendObjectId(
ObjectId objId
)
member AppendObjectId :
objId : ObjectId -> unit
Parameters
- objId ObjectId
- [in] Object identifier to append.
See Also