DimensionDimalttd Property
|
Sets or gets the number of decimal places for
alternate tolerance values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int Dimalttd { get; set; }
Public Overridable Property Dimalttd As Integer
Get
Set
public:
virtual property int Dimalttd {
int get ();
void set (int value);
}
abstract Dimalttd : int with get, set
override Dimalttd : int with get, set
Property Value
Int32
Remarks
This property has
effect only if the Dimalt and Dimtol properties are set to
true.
See Also