OdaLightClassShadowWidth
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double ShadowWidth { get; set; }
Public Overridable Property ShadowWidth As Double
Get
Set
public:
virtual property double ShadowWidth {
double get ();
void set (double value);
}
abstract ShadowWidth : float with get, set
override ShadowWidth : float with get, set
Property Value
Double
Implements
IOdaLightShadowWidth
See Also