DimensionSuppressZeroInches Property
|
Sets or gets the suppression of zero-inch
measurements in primary dimension values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool SuppressZeroInches { get; set; }
Public Overridable Property SuppressZeroInches As Boolean
Get
Set
public:
virtual property bool SuppressZeroInches {
bool get ();
void set (bool value);
}
abstract SuppressZeroInches : bool with get, set
override SuppressZeroInches : bool with get, set
Property Value
Boolean
See Also