TextStyleTableRecordFileName Property
|
Property that represents the name of the
uni-font file associated with this text style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string FileName { get; set; }
Public Property FileName As String
Get
Set
public:
property String^ FileName {
String^ get ();
void set (String^ value);
}
member FileName : string with get, set
Property Value
String
See Also