Constraint3dConstraintArguments Property
|
returns the array of arguments for this
constraint object
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ConstraintArgument[] ConstraintArguments { get; }
Public ReadOnly Property ConstraintArguments As ConstraintArgument()
Get
public:
property array<ConstraintArgument^>^ ConstraintArguments {
array<ConstraintArgument^>^ get ();
}
member ConstraintArguments : ConstraintArgument[] with get
Return Value
ConstraintArgument
ConstraintArgument
See Also