ViewportTableRecordSnapAngle
Property
|
Property that represents the UCS snap angle of
this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double SnapAngle { get; set; }
Public Property SnapAngle As Double
Get
Set
public:
property double SnapAngle {
double get ();
void set (double value);
}
member SnapAngle : float with get, set
Property Value
Double
See Also