Property that indicates whether this leader
entity uses a spline-fit leader line.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsSplined { get; set; }
Public Overridable Property IsSplined As Boolean
Get
Set
public:
virtual property bool IsSplined {
bool get ();
void set (bool value);
}
abstract IsSplined : bool with get, set
override IsSplined : bool with get, set
Property Value
Boolean
See Also