Property that indicates whether this hatch
entity is a color gradient.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsGradient { get; }
Public Overridable ReadOnly Property IsGradient As Boolean
Get
public:
virtual property bool IsGradient {
bool get ();
}
abstract IsGradient : bool with get
override IsGradient : bool with get
Property Value
Boolean
See Also