LinetypeCollectionAdd Method
|
Adds a linetype to the collection.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Add(
Linetype value
)
Public Function Add (
value As Linetype
) As Integer
public:
int Add(
Linetype value
)
member Add :
value : Linetype -> int
Parameters
- value Linetype
-
Return Value
Int32
See Also