DeviceBackgroundColor Property
|
Property that represents the background color
of the GUI window of this Device object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract Color BackgroundColor { get; set; }
Public MustOverride Property BackgroundColor As Color
Get
Set
public:
virtual property Color BackgroundColor {
Color get () abstract;
void set (Color value) abstract;
}
abstract BackgroundColor : Color with get, set
Property Value
Color
See Also