GIRasterImageDescSetPixelWidth Method
|
Sets the image width in pixels for this raster
image.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetPixelWidth(
uint pixelWidth
)
Public Sub SetPixelWidth (
pixelWidth As UInteger
)
public:
void SetPixelWidth(
unsigned int pixelWidth
)
member SetPixelWidth :
pixelWidth : uint32 -> unit
Parameters
- pixelWidth UInt32
- [in] Width in pixels.
See Also