EPlotPropertyCollectionItem Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public EPlotProperty this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As EPlotProperty
Get
Set
public:
property EPlotProperty^ default[int index] {
EPlotProperty^ get (int index);
void set (int index, EPlotProperty^ value);
}
member Item : EPlotProperty with get, set
Parameters
- index Int32
-
Property Value
EPlotProperty
See Also