Property that represents the height of the
section plane above the section line.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double TopPlane { get; set; }
Public Property TopPlane As Double
Get
Set
public:
property double TopPlane {
double get ();
void set (double value);
}
member TopPlane : float with get, set
Property Value
Double
See Also