OdaBlockClassIAcadBlock_IsLayout
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool IAcadBlock_IsLayout { get; }
Public Overridable ReadOnly Property IAcadBlock_IsLayout As Boolean
Get
public:
virtual property bool IAcadBlock_IsLayout {
bool get ();
}
abstract IAcadBlock_IsLayout : bool with get
override IAcadBlock_IsLayout : bool with get
Property Value
Boolean
Implements
IAcadBlockIsLayout
See Also