HatchGradientAngle Property
|
Property that represents the angle of the
gradient for this hatch entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double GradientAngle { get; set; }
Public Property GradientAngle As Double
Get
Set
public:
property double GradientAngle {
double get ();
void set (double value);
}
member GradientAngle : float with get, set
Property Value
Double
See Also