ViewportTableRecordGridMajor
Property
|
Property that represents the number of minor
grid lines between each major grid line.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public short GridMajor { get; set; }
Public Property GridMajor As Short
Get
Set
public:
property short GridMajor {
short get ();
void set (short value);
}
member GridMajor : int16 with get, set
Property Value
Int16
See Also