LoopEdgeEnumeratorParamCurve
Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public Curve2d ParamCurve { get; }
Public ReadOnly Property ParamCurve As Curve2d
Get
public:
property Curve2d^ ParamCurve {
Curve2d^ get ();
}
member ParamCurve : Curve2d with get
Property Value
Curve2d
See Also