PickPointDescriptorIsEqualTo(PickPointDescriptor,
Tolerance) Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool IsEqualTo(
PickPointDescriptor pickPntD,
Tolerance tol
)
Public Function IsEqualTo (
pickPntD As PickPointDescriptor,
tol As Tolerance
) As Boolean
public:
bool IsEqualTo(
PickPointDescriptor pickPntD,
Tolerance tol
)
member IsEqualTo :
pickPntD : PickPointDescriptor *
tol : Tolerance -> bool
Parameters
- pickPntD PickPointDescriptor
-
- tol Tolerance
-
Return Value
Boolean
See Also