GeoPositionMarkerTextAlignmentType Property
|
Property that represents the alignment type
used for the label text.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public TextAlignment TextAlignmentType { get; set; }
Public Property TextAlignmentType As TextAlignment
Get
Set
public:
property TextAlignment TextAlignmentType {
TextAlignment get ();
void set (TextAlignment value);
}
member TextAlignmentType : TextAlignment with get, set
Property Value
TextAlignment
See Also