AcadSectionTypeSettingsClassIntersectionFillLinetypeScale
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double IntersectionFillLinetypeScale { get; set; }
Public Overridable Property IntersectionFillLinetypeScale As Double
Get
Set
public:
virtual property double IntersectionFillLinetypeScale {
double get ();
void set (double value);
}
abstract IntersectionFillLinetypeScale : float with get, set
override IntersectionFillLinetypeScale : float with get, set
Property Value
Double
Implements
IAcadSectionTypeSettings2IntersectionFillLinetypeScale
See Also