MInsertBlockRowSpacing
Property
|
Property that represents spacing between the
rows of the BlockTableRecord image that is displayed by this
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double RowSpacing { get; set; }
Public Property RowSpacing As Double
Get
Set
public:
property double RowSpacing {
double get ();
void set (double value);
}
member RowSpacing : float with get, set
Property Value
Double
See Also