ApplicationSetSystemVariable Method
|
Sets a System Variable
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static void SetSystemVariable(
string name,
Object value
)
Public Shared Sub SetSystemVariable (
name As String,
value As Object
)
public:
static void SetSystemVariable(
String^ name,
Object^ value
)
static member SetSystemVariable :
name : string *
value : Object -> unit
Parameters
- name String
- Name of the System Variable to set
- value Object
- Value of the System Variable
Return Value
void
See Also