IfcModelCreateModel
Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static IfcModel CreateModel(
IfcSchemaId setSchema
)
Public Shared Function CreateModel (
setSchema As IfcSchemaId
) As IfcModel
public:
static IfcModel^ CreateModel(
IfcSchemaId setSchema
)
static member CreateModel :
setSchema : IfcSchemaId -> IfcModel
Parameters
- setSchema IfcSchemaId
-
Return Value
IfcModel
See Also