Property that indicates whether this hatch
entity is a hatched pattern and not a solid or gradient fill
pattern.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsHatch { get; }
Public Overridable ReadOnly Property IsHatch As Boolean
Get
public:
virtual property bool IsHatch {
bool get ();
}
abstract IsHatch : bool with get
override IsHatch : bool with get
Property Value
Boolean
See Also