DimensionUsingDefaultTextPosition
Property
|
Defines whether the default position is used
for dimension text or not. If true then the default text position
is used. To set a new text position, the false value must be
set.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool UsingDefaultTextPosition { get; set; }
Public Property UsingDefaultTextPosition As Boolean
Get
Set
public:
property bool UsingDefaultTextPosition {
bool get ();
void set (bool value);
}
member UsingDefaultTextPosition : bool with get, set
Property Value
Boolean
See Also