MaterialMapTexture
Property
|
Property that represents a texture associated
with this material map.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public MaterialTexture Texture { get; }
Public ReadOnly Property Texture As MaterialTexture
Get
public:
property MaterialTexture^ Texture {
MaterialTexture^ get ();
}
member Texture : MaterialTexture with get
Property Value
MaterialTexture
See Also