Line2dCollectionRemove Method
|
Removes a line in the collection that matches
the specified line.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
Line2d value
)
Public Sub Remove (
value As Line2d
)
public:
void Remove(
Line2d^ value
)
member Remove :
value : Line2d -> unit
Parameters
- value Line2d
- [in] Line to match for removing.
See Also