DimAssocUpdateDimension(Boolean) Method
|
Updates the associated dimension or removes
its associativity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void UpdateDimension(
bool update
)
Public Sub UpdateDimension (
update As Boolean
)
public:
void UpdateDimension(
bool update
)
member UpdateDimension :
update : bool -> unit
Parameters
- update Boolean
- [in] Flag specifying whether to update the dimension. If
false, removes associativity.
See Also