UnderlayReferencePath Property
|
Property that represents the full path of the
underlay.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Path { get; set; }
Public Property Path As String
Get
Set
public:
property String^ Path {
String^ get ();
void set (String^ value);
}
member Path : string with get, set
Property Value
String
See Also