FaceStyleSpecularHighlight Property
|
Property that represents the specular amount
for faces. High values represent sharper results.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double SpecularHighlight { get; set; }
Public Property SpecularHighlight As Double
Get
Set
public:
property double SpecularHighlight {
double get ();
void set (double value);
}
member SpecularHighlight : float with get, set
Property Value
Double
See Also