AcadTableStyleClassGetTextHeight Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double GetTextHeight(
AcRowType rowType
)
Public Overridable Function GetTextHeight (
rowType As AcRowType
) As Double
public:
virtual double GetTextHeight(
[InAttribute] AcRowType rowType
)
abstract GetTextHeight :
rowType : AcRowType -> float
override GetTextHeight :
rowType : AcRowType -> float
Parameters
- rowType AcRowType
-
Return Value
Double
Implements
IAcadTableStyleGetTextHeight(AcRowType)
See Also