QuadSelectionDataselectionSet
Method
|
returns the complete selection as array of
AcDbFullSubentPath, at given index
Namespace: Bricscad.Quad
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual ValueType[] selectionSet()
Public Overridable Function selectionSet As ValueType()
public:
virtual array<ValueType^>^ selectionSet()
abstract selectionSet : unit -> ValueType[]
override selectionSet : unit -> ValueType[]
Return Value
ValueType
See Also