Ole2FrameOleObject
Property
|
Property that represents the user-type string
for the OLE object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Object OleObject { get; }
Public Overridable ReadOnly Property OleObject As Object
Get
public:
virtual property Object^ OleObject {
Object^ get ();
}
abstract OleObject : Object with get
override OleObject : Object with get
Property Value
Object
See Also