SymbolTableRecordIsDependent
Property
|
Property that indicates whether this record is
XREF-dependent.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsDependent { get; }
Public ReadOnly Property IsDependent As Boolean
Get
public:
property bool IsDependent {
bool get ();
}
member IsDependent : bool with get
Property Value
Boolean
See Also