LinkedDataIsEmpty
Property
|
Property that indicates whether this object
does not contain data. Should be implemented in the derived
classes.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsEmpty { get; }
Public Overridable ReadOnly Property IsEmpty As Boolean
Get
public:
virtual property bool IsEmpty {
bool get ();
}
abstract IsEmpty : bool with get
override IsEmpty : bool with get
Property Value
Boolean
See Also