DimStyleTableRecordDimarcsym Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int Dimarcsym { get; set; }
Public Overridable Property Dimarcsym As Integer
Get
Set
public:
virtual property int Dimarcsym {
int get ();
void set (int value);
}
abstract Dimarcsym : int with get, set
override Dimarcsym : int with get, set
Property Value
Int32
See Also