ViewportSnapIsoPair Property
|
Property that represents the snap IsoPair of
this viewport. The IsoPair can be one of the following:
ValueDescription0 Left isoplane 1 Top isoplane 2
Right isoplane
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int SnapIsoPair { get; set; }
Public Property SnapIsoPair As Integer
Get
Set
public:
property int SnapIsoPair {
int get ();
void set (int value);
}
member SnapIsoPair : int with get, set
Property Value
Int32
See Also