RibbonImageSourceGetThemedImageSource
Method
|
Namespace: Bricscad.Private.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ImageSource GetThemedImageSource(
bool large,
string themeSuffix
)
Public Function GetThemedImageSource (
large As Boolean,
themeSuffix As String
) As ImageSource
public:
ImageSource^ GetThemedImageSource(
bool large,
String^ themeSuffix
)
member GetThemedImageSource :
large : bool *
themeSuffix : string -> ImageSource
Parameters
- large Boolean
-
- themeSuffix String
-
Return Value
ImageSource
See Also