MemberNodeIdIndex Property
|
Property that represents the node index.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public short Index { get; set; }
Public Property Index As Short
Get
Set
public:
property short Index {
short get ();
void set (short value);
}
member Index : int16 with get, set
Property Value
Int16
See Also