EditorIsDragging Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool IsDragging { get; }
Public ReadOnly Property IsDragging As Boolean
Get
public:
property bool IsDragging {
bool get ();
}
member IsDragging : bool with get
Property Value
Boolean
See Also