DimensionDimtfillclr Property
|
Sets or gets the background color to fill a
dimension text box.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Color Dimtfillclr { get; set; }
Public Overridable Property Dimtfillclr As Color
Get
Set
public:
virtual property Color^ Dimtfillclr {
Color^ get ();
void set (Color^ value);
}
abstract Dimtfillclr : Color with get, set
override Dimtfillclr : Color with get, set
Property Value
Color
Remarks
To allow filling
the text by the specified color, the Dimtfill property should be
set to 2.
See Also