AssocArrayIsErased
Method
|
Checks whether the item at the specified index
is marked as erased.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public bool IsErased(
ItemLocator index
)
Public Function IsErased (
index As ItemLocator
) As Boolean
public:
bool IsErased(
ItemLocator index
)
member IsErased :
index : ItemLocator -> bool
Parameters
- index ItemLocator
- [in] Index of the item to check.
Return Value
Boolean
true if the specified item is marked as
erased,
false otherwise.
See Also