DocumentCollectionDocumentActivationChanged
Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event DocumentActivationChangedEventHandler DocumentActivationChanged
Public Event DocumentActivationChanged As DocumentActivationChangedEventHandler
public:
event DocumentActivationChangedEventHandler^ DocumentActivationChanged {
void add (DocumentActivationChangedEventHandler^ value);
void remove (DocumentActivationChangedEventHandler^ value);
}
member DocumentActivationChanged : IEvent<DocumentActivationChangedEventHandler,
DocumentActivationChangedEventArgs>
Value
DocumentActivationChangedEventHandler
See Also