RibbonImageSourceImageUri
Property
|
Namespace: Bricscad.Private.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Uri ImageUri { get; set; }
Public Property ImageUri As Uri
Get
Set
public:
property Uri^ ImageUri {
Uri^ get ();
void set (Uri^ value);
}
member ImageUri : Uri with get, set
Property Value
Uri
See Also