SectionIndicatorTransparency Property
|
Property that represents the transparency
value for the section plane indicator in the range [1-100].
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int IndicatorTransparency { get; set; }
Public Property IndicatorTransparency As Integer
Get
Set
public:
property int IndicatorTransparency {
int get ();
void set (int value);
}
member IndicatorTransparency : int with get, set
Property Value
Int32
See Also