DimStyleTableRecordDimtfac Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimtfac { get; set; }
Public Overridable Property Dimtfac As Double
Get
Set
public:
virtual property double Dimtfac {
double get ();
void set (double value);
}
abstract Dimtfac : float with get, set
override Dimtfac : float with get, set
Property Value
Double
See Also