IAcadTableGetBlockAttributeValue232
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string GetBlockAttributeValue232(
int nRow,
int nCol,
int nContent,
int blkId
)
Function GetBlockAttributeValue232 (
nRow As Integer,
nCol As Integer,
nContent As Integer,
blkId As Integer
) As String
String^ GetBlockAttributeValue232(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] int blkId
)
abstract GetBlockAttributeValue232 :
nRow : int *
nCol : int *
nContent : int *
blkId : int -> string
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- blkId Int32
-
Return Value
String
See Also