EdgeStyleSilhouetteColor Property
|
Property that represents the silhouette color
of an edge.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color SilhouetteColor { get; set; }
Public Property SilhouetteColor As Color
Get
Set
public:
property Color^ SilhouetteColor {
Color^ get ();
void set (Color^ value);
}
member SilhouetteColor : Color with get, set
Property Value
Color
See Also