IAcadTableGetCellStyleOverrides
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
Object GetCellStyleOverrides(
int row,
int col
)
Function GetCellStyleOverrides (
row As Integer,
col As Integer
) As Object
Object^ GetCellStyleOverrides(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellStyleOverrides :
row : int *
col : int -> Object
Parameters
- row Int32
-
- col Int32
-
Return Value
Object
See Also